Repoclosure - rosa2019.1-x86_64-main_release

Repoclosure ended with exit code 1, stderr:

Error: Repoclosure ended with unresolved dependencies.

199 out of 21039(0.95%) packages have unresolved dependencies.

# Package SRPM Uresolved dependencies
1 avogadro-1.93.0-1.x86_64 avogadro-1.93.0-1.src.rpm
libGLEW.so.2.0()(64bit)
libMoleQueueClient.so()(64bit)
libMoleQueueServerCore.so()(64bit)
2 lib64bellesip-devel-1.6.3-3.x86_64 belle-sip-1.6.3-3.src.rpm
devel(libantlr3c(64bit))
3 blender-2.79b-4.x86_64 blender-2.79b-4.src.rpm
libGLEW.so.2.0()(64bit)
libHalf.so.12()(64bit)
libIex-2_2.so.12()(64bit)
libIlmImf-2_2.so.22()(64bit)
libOpenImageIO.so.1.6()(64bit)
libboost_locale.so.1.61.0()(64bit)
libjemalloc.so.1()(64bit)
libpython3.5m.so.1.0()(64bit)
4 calamares-3.2.19.1-1.x86_64 calamares-3.2.19.1-1.src.rpm
libkpmcore.so.9()(64bit)
5 lib64calamares3.2.19.1-3.2.19.1-1.x86_64 calamares-3.2.19.1-1.src.rpm
libboost_python38.so.1.73.0()(64bit)
libkpmcore.so.9()(64bit)
6 cfengine-agent-3.3.0-5.x86_64 cfengine-3.3.0-5.src.rpm
libmysqlclient.so.18()(64bit)
7 cfengine-base-3.3.0-5.x86_64 cfengine-3.3.0-5.src.rpm
libmysqlclient.so.18()(64bit)
8 cfengine-execd-3.3.0-5.x86_64 cfengine-3.3.0-5.src.rpm
libmysqlclient.so.18()(64bit)
9 cfengine-monitord-3.3.0-5.x86_64 cfengine-3.3.0-5.src.rpm
libmysqlclient.so.18()(64bit)
10 cfengine-serverd-3.3.0-5.x86_64 cfengine-3.3.0-5.src.rpm
libmysqlclient.so.18()(64bit)
11 lib64cfengine_1-3.3.0-5.x86_64 cfengine-3.3.0-5.src.rpm
libmysqlclient.so.18()(64bit)
libmysqlclient.so.18(libmysqlclient_18)(64bit)
12 clementine-1.3.2-0.20180812.1.x86_64 clementine-1.3.2-0.20180812.1.src.rpm
libGLEW.so.2.0()(64bit)
libcryptopp.so.6()(64bit)
libprotobuf.so.15()(64bit)
13 ccsm-0.9.14.0-7.noarch compiz-0.9.14.0-7.src.rpm
python(abi) = 3.5
14 compiz-decorator-gtk-0.9.14.0-7.x86_64 compiz-0.9.14.0-7.src.rpm
libmetacity.so.1()(64bit)
15 python3-compizconfig-0.9.14.0-7.x86_64 compiz-0.9.14.0-7.src.rpm
libpython3.5m.so.1.0()(64bit)
python(abi) = 3.5
16 cups-drivers-foo2kyo-0.1.0a-18.x86_64 cups-drivers-foo2kyo-0.1.0a-18.src.rpm
libjbig.so.1()(64bit)
17 cups-drivers-foo2zjs-0.0-2.20150211.1.x86_64 cups-drivers-foo2zjs-0.0-2.20150211.1.src.rpm
libjbig.so.1()(64bit)
18 cups-drivers-magicolor2430dl-1.6.1-21.x86_64 cups-drivers-magicolor2430dl-1.6.1-21.src.rpm
libjbig.so.1()(64bit)
19 cups-drivers-magicolor2530dl-2.1.1-19.x86_64 cups-drivers-magicolor2530dl-2.1.1-19.src.rpm
libjbig.so.1()(64bit)
20 cups-drivers-magicolor5430dl-1.8.1-21.x86_64 cups-drivers-magicolor5430dl-1.8.1-21.src.rpm
libjbig.so.1()(64bit)
21 cups-drivers-magicolor5440dl-1.2.1-20.x86_64 cups-drivers-magicolor5440dl-1.2.1-20.src.rpm
libjbig.so.1()(64bit)
22 deluge-1.3.15-2.noarch deluge-1.3.15-2.src.rpm
pkgconfig(notify-python)
pygame
pythonegg(pyopenssl)
pythonegg(python-libtorrent) >= 0.14.9
pythonegg(pyxdg)
pythonegg(twisted)
23 devil-utils-1.7.8-19.x86_64 devil-1.7.8-19.src.rpm
libjasper.so.1()(64bit)
24 lib64IL1-1.7.8-19.x86_64 devil-1.7.8-19.src.rpm
libjasper.so.1()(64bit)
25 lib64ILU1-1.7.8-19.x86_64 devil-1.7.8-19.src.rpm
libjasper.so.1()(64bit)
26 lib64ILUT1-1.7.8-19.x86_64 devil-1.7.8-19.src.rpm
libjasper.so.1()(64bit)
27 digikam-2:6.3.0-2.x86_64 digikam-6.3.0-2.src.rpm
libMagick++-7.Q16HDRI.so.1()(64bit)
libMagickCore-7.Q16HDRI.so.2()(64bit)
28 lib64digikamcore6-2:6.3.0-2.x86_64 digikam-6.3.0-2.src.rpm
libMagick++-7.Q16HDRI.so.1()(64bit)
libMagickCore-7.Q16HDRI.so.2()(64bit)
libjasper.so.1()(64bit)
liblensfun.so.0()(64bit)
libopencv_calib3d.so.3.4()(64bit)
libopencv_core.so.3.4()(64bit)
libopencv_features2d.so.3.4()(64bit)
libopencv_flann.so.3.4()(64bit)
libopencv_highgui.so.3.4()(64bit)
libopencv_imgcodecs.so.3.4()(64bit)
libopencv_imgproc.so.3.4()(64bit)
libopencv_objdetect.so.3.4()(64bit)
libopencv_videoio.so.3.4()(64bit)
29 lib64digikamgui6-2:6.3.0-2.x86_64 digikam-6.3.0-2.src.rpm
libopencv_calib3d.so.3.4()(64bit)
libopencv_core.so.3.4()(64bit)
libopencv_features2d.so.3.4()(64bit)
libopencv_flann.so.3.4()(64bit)
libopencv_highgui.so.3.4()(64bit)
libopencv_imgcodecs.so.3.4()(64bit)
libopencv_imgproc.so.3.4()(64bit)
libopencv_objdetect.so.3.4()(64bit)
libopencv_videoio.so.3.4()(64bit)
30 showfoto-2:6.3.0-2.x86_64 digikam-6.3.0-2.src.rpm
libMagick++-7.Q16HDRI.so.1()(64bit)
libMagickCore-7.Q16HDRI.so.2()(64bit)
31 dleyna-server-0.6.0-2.x86_64 dleyna-server-0.6.0-2.src.rpm
libgssdp-1.0.so.3()(64bit)
libgupnp-1.0.so.4()(64bit)
32 lib64dudf-devel-0.15-16.x86_64 dudf-0.15-16.src.rpm
devel(librpm-5.4(64bit))
devel(librpmbuild-5.4(64bit))
devel(librpmconstant-5.4(64bit))
devel(librpmdb-5.4(64bit))
devel(librpmio-5.4(64bit))
devel(librpmmisc-5.4(64bit))
33 lib64dudf1-0.15-16.x86_64 dudf-0.15-16.src.rpm
libjsoncpp.so.19()(64bit)
librpm-5.4.so()(64bit)
librpm-5.4.so(LIBRPM_0)(64bit)
librpmbuild-5.4.so()(64bit)
librpmconstant-5.4.so()(64bit)
librpmdb-5.4.so()(64bit)
librpmdb-5.4.so(LIBRPMDB_0)(64bit)
librpmio-5.4.so()(64bit)
librpmio-5.4.so(LIBRPMIO_0)(64bit)
librpmmisc-5.4.so()(64bit)
34 dvdauthor-0.7.2-3.x86_64 dvdauthor-0.7.2-3.src.rpm
libdvdread.so.4()(64bit)
35 dvdbackup-0.4.2-5.x86_64 dvdbackup-0.4.2-5.src.rpm
libdvdread.so.4()(64bit)
36 ekiga-4.0.1-12.x86_64 ekiga-4.0.1-12.src.rpm
libboost_signals.so.1.61.0()(64bit)
libebook-1.2.so.19()(64bit)
libebook-contacts-1.2.so.2()(64bit)
libedataserver-1.2.so.23()(64bit)
libopal.so.3.16.2()(64bit)
libpt.so.2.16.2()(64bit)
37 lib64kf5eventviews-devel-18.12.1-2.x86_64 eventviews-18.12.1-2.src.rpm
devel(libKF5LibkdepimAkonadi(64bit))
38 lib64kf5eventviews5-18.12.1-2.x86_64 eventviews-18.12.1-2.src.rpm
libKF5LibkdepimAkonadi.so.5()(64bit)
39 farstream0.2-0.2.8-1.x86_64 farstream0.2-0.2.8-1.src.rpm
libgupnp-1.0.so.4()(64bit)
40 lib64farstream0.2-devel-0.2.8-1.x86_64 farstream0.2-0.2.8-1.src.rpm
lib64farstream-gir0.2 = 0.2.8-1
lib64farstream0.2_5 = 0.2.8-1
41 flightcrew-cli-0.7.2-8.x86_64 flightcrew-0.7.2-8.src.rpm
libboost_date_time.so.1.73.0()(64bit)
libboost_filesystem.so.1.73.0()(64bit)
libboost_program_options.so.1.73.0()(64bit)
libboost_regex.so.1.73.0()(64bit)
libboost_system.so.1.73.0()(64bit)
libboost_thread.so.1.73.0()(64bit)
42 flightcrew-gui-0.7.2-8.x86_64 flightcrew-0.7.2-8.src.rpm
libboost_date_time.so.1.73.0()(64bit)
libboost_filesystem.so.1.73.0()(64bit)
libboost_program_options.so.1.73.0()(64bit)
libboost_regex.so.1.73.0()(64bit)
libboost_system.so.1.73.0()(64bit)
libboost_thread.so.1.73.0()(64bit)
43 lib64flightcrew0.7.2-0.7.2-8.x86_64 flightcrew-0.7.2-8.src.rpm
libboost_date_time.so.1.73.0()(64bit)
libboost_filesystem.so.1.73.0()(64bit)
libboost_program_options.so.1.73.0()(64bit)
libboost_regex.so.1.73.0()(64bit)
libboost_system.so.1.73.0()(64bit)
libboost_thread.so.1.73.0()(64bit)
44 ginkgo-0.32-13.noarch ginkgo-0.32-13.src.rpm
python-kde4
45 gnome-python-gtop-2.32.0-17.x86_64 gnome-python-desktop-2.32.0-17.src.rpm
libgtop-2.0.so.7()(64bit)
46 gnucash-2.6.21-2.x86_64 gnucash-2.6.21-2.src.rpm
libguile-2.0.so.22()(64bit)
libguile-2.0.so.22(GUILE_2.0)(64bit)
47 lib64gnc-core-utils0-2.6.21-2.x86_64 gnucash-2.6.21-2.src.rpm
libguile-2.0.so.22()(64bit)
libguile-2.0.so.22(GUILE_2.0)(64bit)
48 lib64gnc-gnome0-2.6.21-2.x86_64 gnucash-2.6.21-2.src.rpm
libguile-2.0.so.22()(64bit)
libguile-2.0.so.22(GUILE_2.0)(64bit)
49 lib64gnc-module0-2.6.21-2.x86_64 gnucash-2.6.21-2.src.rpm
libguile-2.0.so.22()(64bit)
libguile-2.0.so.22(GUILE_2.0)(64bit)
50 lib64gnucash-devel-2.6.21-2.x86_64 gnucash-2.6.21-2.src.rpm
devel(libguile-2.0(64bit))
51 gnumeric-1.12.32-5.x86_64 gnumeric-1.12.32-5.src.rpm
libperl.so.5.20()(64bit)
52 hexchat-2.14.2-2.x86_64 hexchat-2.14.2-2.src.rpm
libperl.so.5.20()(64bit)
53 hugin-2019.2.0-2.x86_64 hugin-2019.2.0-2.src.rpm
libboost_filesystem.so.1.73.0()(64bit)
libboost_system.so.1.73.0()(64bit)
54 incidenceeditor-18.12.1-2.x86_64 incidenceeditor-18.12.1-2.src.rpm
libKF5KdepimDBusInterfaces.so.5()(64bit)
55 lib64kf5incidenceeditor5-18.12.1-2.x86_64 incidenceeditor-18.12.1-2.src.rpm
libKF5KdepimDBusInterfaces.so.5()(64bit)
libKF5LibkdepimAkonadi.so.5()(64bit)
56 indi-apogee-1.0-14.x86_64 indi-apogee-1.0-14.src.rpm
libcfitsio.so.5()(64bit)
57 indilib-1.3.1-5.x86_64 indilib-1.3.1-5.src.rpm
libcfitsio.so.5()(64bit)
libgsl.so.0()(64bit)
58 lib64indi1-1.3.1-5.x86_64 indilib-1.3.1-5.src.rpm
libcfitsio.so.5()(64bit)
59 lib64indiAlignmentDriver1-1.3.1-5.x86_64 indilib-1.3.1-5.src.rpm
libgsl.so.0()(64bit)
60 lib64indidriver1-1.3.1-5.x86_64 indilib-1.3.1-5.src.rpm
libcfitsio.so.5()(64bit)
61 java-rpmbuild-1.7.5-8.x86_64 jpackage-utils-1.7.5-8.src.rpm
jpackage-utils = 1.7.5
62 lib64k3blib7-4:18.12.1-2.x86_64 k3b-18.12.1-2.src.rpm
libdvdread.so.4()(64bit)
63 kalzium-18.12.1-2.x86_64 kalzium-18.12.1-2.src.rpm
libopenbabel.so.4()(64bit)
64 katello-agent-1.1.2-5.noarch katello-agent-1.1.2-5.src.rpm
gofer-package >= 0.60
subscription-manager
65 kcm-grub2-0.5.8-15.x86_64 kcm-grub2-0.5.8-15.src.rpm
libMagick++-7.Q16HDRI.so.1()(64bit)
66 kcmsystemd-0.6.0-9.x86_64 kcmsystemd-0.6.0-9.src.rpm
libboost_filesystem.so.1.61.0()(64bit)
libboost_system.so.1.61.0()(64bit)
67 dolphin-1:4.14.3-14.x86_64 kdebase4-4.14.3-14.src.rpm
ruby(abi)
68 kdegraphics-thumbnailers-2:18.12.1-2.x86_64 kdegraphics-thumbnailers-18.12.1-2.src.rpm
libKF5KExiv2.so.15()(64bit)
69 kdeutils4-printer-applet-4.9.5-5.noarch kdeutils4-printer-applet-4.9.5-5.src.rpm
python-cups
python-kde4
70 cpupower-devel-5.4.83-2.x86_64 kernel-5.4.83-2.src.rpm
cpupower = 5.4.83-2
71 kig-18.12.1-2.x86_64 kig-18.12.1-2.src.rpm
libboost_python.so.1.61.0()(64bit)
72 lib64kpimitinerary-devel-18.12.1-3.x86_64 kitinerary-18.12.1-3.src.rpm
cmake(ZXing)
cmake(zxing)
73 lib64kpimitinerary5-18.12.1-3.x86_64 kitinerary-18.12.1-3.src.rpm
libpoppler.so.90()(64bit)
74 kmymoney-4.8.1.1-3.x86_64 kmymoney-4.8.1.1-3.src.rpm
perl-Finance-Quote
75 kodi-18.4-3.x86_64 kodi-18.4-3.src.rpm
lib64ass5
lib64nfs4
libass.so.5()(64bit)
libfmt.so.5()(64bit)
libmysqlclient.so.18()(64bit)
libmysqlclient.so.18(libmysqlclient_18)(64bit)
libnfs.so.4()(64bit)
python-imaging
76 kodi-eventclient-ps3-18.4-3.x86_64 kodi-18.4-3.src.rpm
avahi-python
python-gobject
77 kontact-3:18.12.1-2.x86_64 kontact-18.12.1-2.src.rpm
libKF5KdepimDBusInterfaces.so.5()(64bit)
78 kopete-3:18.12.1-2.x86_64 kopete-18.12.1-2.src.rpm
libidn.so.11()(64bit)
libidn.so.11(LIBIDN_1.0)(64bit)
79 korganizer-3:18.12.1-2.x86_64 korganizer-18.12.1-2.src.rpm
libKF5KdepimDBusInterfaces.so.5()(64bit)
libKF5LibkdepimAkonadi.so.5()(64bit)
80 lib64korganizerprivate5-3:18.12.1-2.x86_64 korganizer-18.12.1-2.src.rpm
libKF5KdepimDBusInterfaces.so.5()(64bit)
libKF5LibkdepimAkonadi.so.5()(64bit)
81 krdc-3:18.12.1-2.x86_64 krdc-18.12.1-2.src.rpm
libvncclient.so.0()(64bit)
82 krfb-3:18.12.1-3.x86_64 krfb-18.12.1-3.src.rpm
libvncserver.so.0()(64bit)
83 lib64krfbprivate5-3:18.12.1-3.x86_64 krfb-18.12.1-3.src.rpm
libvncserver.so.0()(64bit)
84 krita-17:4.4.1-2.x86_64 krita-4.4.1-2.src.rpm
libpoppler.so.105()(64bit)
85 kstars-1:2.9.8-3.x86_64 kstars-2.9.8-3.src.rpm
libraw.so.19()(64bit)
86 libgda5.0-mysql-5.2.2-6.x86_64 libgda5.0-5.2.2-6.src.rpm
libmysqlclient.so.18()(64bit)
libmysqlclient.so.18(libmysqlclient_18)(64bit)
87 ocaml-libguestfs-devel-1:1.42.0-1.x86_64 libguestfs-1.42.0-1.src.rpm
ocamlx(CamlinternalOO) = de8d57b112965262bdc7d753b1b5a447
ocamlx(Stdlib__callback) = 66378ae21f51e8d742192924e67a955d
88 lib64mpc2-0.9-6.x86_64 libmpc-0.9-6.src.rpm
libmpfr.so.4()(64bit)
89 lib64preludedb7-1.2.6-4.x86_64 libpreludedb-1.2.6-4.src.rpm
libprelude.so.23()(64bit)
90 lib64preludedbcpp2-1.2.6-4.x86_64 libpreludedb-1.2.6-4.src.rpm
libprelude.so.23()(64bit)
libpreludecpp.so.8()(64bit)
91 preludedb-common-1.2.6-4.x86_64 libpreludedb-1.2.6-4.src.rpm
libprelude.so.23()(64bit)
92 preludedb-mysql-1.2.6-4.x86_64 libpreludedb-1.2.6-4.src.rpm
libmysqlclient.so.18()(64bit)
libmysqlclient.so.18(libmysqlclient_18)(64bit)
libprelude.so.23()(64bit)
93 preludedb-pgsql-1.2.6-4.x86_64 libpreludedb-1.2.6-4.src.rpm
libprelude.so.23()(64bit)
94 preludedb-sqlite3-1.2.6-4.x86_64 libpreludedb-1.2.6-4.src.rpm
libprelude.so.23()(64bit)
95 preludedb-tools-1.2.6-4.x86_64 libpreludedb-1.2.6-4.src.rpm
libprelude.so.23()(64bit)
96 python-preludedb-1.2.6-4.x86_64 libpreludedb-1.2.6-4.src.rpm
libprelude.so.23()(64bit)
libpreludecpp.so.8()(64bit)
97 python3-libpst-1:0.6.75-1.x86_64 libpst-0.6.75-1.src.rpm
libboost_python38.so.1.73.0()(64bit)
98 lib64yui12-mga-gtk-1.1.0-1.x86_64 libyui-mga-gtk-1.1.0-1.src.rpm
libboost_filesystem.so.1.73.0()(64bit)
libboost_system.so.1.73.0()(64bit)
99 lib64llvm7.0-7.0.1-6.x86_64 llvm7-7.0.1-6.src.rpm
libffi.so.6()(64bit)
100 lmms-1.2.0-0.rc6.2.x86_64 lmms-1.2.0-0.rc6.2.src.rpm
libcarla_standalone2.so()(64bit)
libfluidsynth.so.1()(64bit)
libsoundio.so.1()(64bit)
libstk-4.6.0.so()(64bit)
101 lsb-core-lib64-5.0-0.alpha.4.x86_64 lsb-5.0-0.alpha.4.src.rpm
lib64ncurses5
102 marble-common-18.12.1-7.x86_64 marble-18.12.1-7.src.rpm
libgps.so.25()(64bit)
103 minuet-18.12.1-2.x86_64 minuet-18.12.1-2.src.rpm
libfluidsynth.so.1()(64bit)
104 mock-urpm-1.3.14-4.noarch mock-urpm-1.3.14-4.src.rpm
python-decoratortools
python-rpm
105 mozilla-thunderbird-52.9.1-3.x86_64 mozilla-thunderbird-52.9.1-3.src.rpm
libevent.so.6()(64bit)
libhunspell-1.6.so.0()(64bit)
106 lib64mozjs45-45.9.0-3.x86_64 mozjs45-45.9.0-3.src.rpm
libicui18n.so.57()(64bit)
libicuuc.so.57()(64bit)
107 lib64netcdf_c++4_1-4.3.0-3.x86_64 netcdf-cxx4-4.3.0-3.src.rpm
libnetcdf.so.13()(64bit)
108 lib64netcdff6-4.4.4-3.x86_64 netcdf-fortran-4.4.4-3.src.rpm
libnetcdf.so.13()(64bit)
109 nut-server-1:2.7.1-13.x86_64 nut-2.7.1-13.src.rpm
libnetsnmp.so.30()(64bit)
110 pan-1:0.137-6.x86_64 pan-0.137-6.src.rpm
libgmime-2.6.so.0()(64bit)
111 pbmtozjs-0-19.x86_64 pbmtozjs-0-19.src.rpm
libjbig.so.1()(64bit)
112 perl-Crypt-SSLeay-0.720.0-7.x86_64 perl-Crypt-SSLeay-0.720.0-7.src.rpm
libperl.so.5.20()(64bit)
113 perl-Data-Alias-1.200.0-6.x86_64 perl-Data-Alias-1.200.0-6.src.rpm
libperl.so.5.20()(64bit)
114 perl-Gnome2-Print-1.000-19.x86_64 perl-Gnome2-Print-1.000-19.src.rpm
libperl.so.5.20()(64bit)
115 perl-Gnome2-VFS-1.083-3.x86_64 perl-Gnome2-VFS-1.083-3.src.rpm
libperl.so.5.20()(64bit)
116 perl-Gtk2-Notify-0.50.0-14.x86_64 perl-Gtk2-Notify-0.50.0-14.src.rpm
libperl.so.5.20()(64bit)
117 perl-Lexical-SealRequireHints-0.9.0-6.x86_64 perl-Lexical-SealRequireHints-0.9.0-6.src.rpm
libperl.so.5.20()(64bit)
118 perl-Lexical-Var-0.9.0-5.x86_64 perl-Lexical-Var-0.9.0-5.src.rpm
libperl.so.5.20()(64bit)
119 perl-Sub-StrictDecl-0.4.0-5.x86_64 perl-Sub-StrictDecl-0.4.0-5.src.rpm
libperl.so.5.20()(64bit)
120 perl-indirect-0.350.0-6.x86_64 perl-indirect-0.350.0-6.src.rpm
libperl.so.5.20()(64bit)
121 perl-kde4-1:4.14.3-7.x86_64 perl-kde4-4.14.3-7.src.rpm
libperl.so.5.20()(64bit)
122 perl-qt4-1:4.14.3-7.x86_64 perl-qt4-4.14.3-7.src.rpm
libperl.so.5.20()(64bit)
123 php-mysql-3:5.6.40-4.x86_64 php-5.6.40-4.src.rpm
libmysqlclient.so.18()(64bit)
libmysqlclient.so.18(libmysqlclient_18)(64bit)
124 php-recode-3:5.6.40-4.x86_64 php-5.6.40-4.src.rpm
librecode.so.0()(64bit)
125 perl-PDA-Pilot-0.12.5-22.x86_64 pilot-link-0.12.5-22.src.rpm
libperl.so.5.20()(64bit)
126 planner-0.14.6-5.x86_64 planner-0.14.6-5.src.rpm
libgda-3.0.so.2()(64bit)
127 plasma-applet-py-cashew-1.1-7.noarch plasma-applet-py-cashew-1.1-7.src.rpm
python-kde4
128 plasma5-nautilus-kdeconnect-1.3.5-1.noarch plasma5-kdeconnect-1.3.5-1.src.rpm
nautilus-python
129 plasma5-kdepim-addons-18.12.1-2.x86_64 plasma5-kdepim-addons-18.12.1-2.src.rpm
libKF5LibkdepimAkonadi.so.5()(64bit)
130 plasma5-khelpcenter-18.12.1-2.x86_64 plasma5-khelpcenter-18.12.1-2.src.rpm
libxapian.so.22()(64bit)
131 prelude-lml-1.2.6-5.x86_64 prelude-lml-1.2.6-5.src.rpm
libprelude.so.23()(64bit)
132 prelude-manager-1.2.6-5.x86_64 prelude-manager-1.2.6-5.src.rpm
libprelude.so.23()(64bit)
python-prelude
133 prelude-manager-db-plugin-1.2.6-5.x86_64 prelude-manager-1.2.6-5.src.rpm
libprelude.so.23()(64bit)
134 psad-2.4.6-2.x86_64 psad-2.4.6-2.src.rpm
perl-IPTables-ChainMgr
perl-IPTables-Parse
135 pygtk2.0-2.24.0-16.x86_64 pygtk2.0-2.24.0-16.src.rpm
python2-gobject
python2-numpy
136 python3-kombu-4.6.11-1.noarch python-kombu-4.6.11-1.src.rpm
(python3.8dist(amqp) < 2.7 with python3.8dist(amqp) >= 2.6)
137 python-pygoocanvas-0.14.1-9.x86_64 python-pygoocanvas-0.14.1-9.src.rpm
python-cairo >= 1.8.4
138 python-twine-1.12.2-1.noarch python-twine-1.12.2-1.src.rpm
pythonegg(readme-renderer) >= 21
pythonegg(requests-toolbelt) >= 0.8
139 python3-matplotlib-gtk-1.5.1-6.x86_64 python3-matplotlib-1.5.1-6.src.rpm
python3-matplotlib = 1.5.1-6
python3-matplotlib-cairo = 1.5.1-6
140 python3-matplotlib-qt4-1.5.1-6.x86_64 python3-matplotlib-1.5.1-6.src.rpm
python3-matplotlib = 1.5.1-6
141 python3-pillow-devel-3.4.2-3.x86_64 python3-pillow-3.4.2-3.src.rpm
python3-pillow = 3.4.2-3
142 python3-pillow-doc-3.4.2-3.noarch python3-pillow-3.4.2-3.src.rpm
python3-pillow = 3.4.2-3
143 python3-pillow-qt-3.4.2-3.x86_64 python3-pillow-3.4.2-3.src.rpm
python3-pillow = 3.4.2-3
144 python3-pillow-tk-3.4.2-3.x86_64 python3-pillow-3.4.2-3.src.rpm
python3-pillow = 3.4.2-3
145 python3-qt4-core-3:4.12.3-6.x86_64 python3-qt4-4.12.3-6.src.rpm
python3-sip-api(12) = 12.7
146 qt5-platformtheme-qgnomeplatform-0.3-7.x86_64 qgnomeplatform-0.3-7.src.rpm
libQt5Gui.so.5(Qt_5.14.2_PRIVATE_API)(64bit)
147 lib64enginio1-1:1.6.2-7.x86_64 qt5-qtenginio-1.6.2-7.src.rpm
libQt5Core.so.5(Qt_5.11.2_PRIVATE_API)(64bit)
148 lib64qt5declarative-devel-5.11.2-3.x86_64 qt5-qtquick1-5.11.2-3.src.rpm
libQt5Core.so.5(Qt_5.11.2_PRIVATE_API)(64bit)
149 lib64qt5declarative5-5.11.2-3.x86_64 qt5-qtquick1-5.11.2-3.src.rpm
libQt5Core.so.5(Qt_5.11.2_PRIVATE_API)(64bit)
libQt5Gui.so.5(Qt_5.11.2_PRIVATE_API)(64bit)
libQt5Script.so.5(Qt_5.11.2_PRIVATE_API)(64bit)
libQt5Widgets.so.5(Qt_5.11.2_PRIVATE_API)(64bit)
150 reportd-0.7.4-1.x86_64 reportd-0.7.4-1.src.rpm
libreport.so.0()(64bit)
151 rosa-audit-log-viewer-1.3.8-2.noarch rosa-audit-log-viewer-1.3.8-2.src.rpm
python-qt5 >= 5.2.0
python-sip >= 4.15.5
152 rosa-removable-drive-manager-0.6.12-3.noarch rosa-removable-drive-manager-0.6.12-3.src.rpm
python2-qt5 >= 5.2.0
python2-setools
python2-sip >= 4.15.5
153 rosapanel-1:1.6.1-10.x86_64 rosapanel-1.6.1-10.src.rpm
python-kde4
rosa-secret-chamber
154 rpmstats-0.7-9.x86_64 rpmstats-0.7-9.src.rpm
librpm-5.4.so()(64bit)
librpm-5.4.so(LIBRPM_0)(64bit)
librpmbuild-5.4.so()(64bit)
librpmconstant-5.4.so()(64bit)
librpmdb-5.4.so()(64bit)
librpmdb-5.4.so(LIBRPMDB_0)(64bit)
librpmio-5.4.so()(64bit)
librpmio-5.4.so(LIBRPMIO_0)(64bit)
librpmmisc-5.4.so()(64bit)
155 rsyslog-mysql-8.21.0-6.x86_64 rsyslog-8.21.0-6.src.rpm
libmysqlclient.so.18()(64bit)
libmysqlclient.so.18(libmysqlclient_18)(64bit)
156 rsyslog-snmp-8.21.0-6.x86_64 rsyslog-8.21.0-6.src.rpm
libnetsnmp.so.30()(64bit)
157 ruby-rbogl-0.32g-17.x86_64 ruby-rbogl-0.32g-17.src.rpm
libruby.so.2.1()(64bit)
ruby(abi) = 2.1.0
158 ruby-sary-1.2.0-16.x86_64 ruby-sary-1.2.0-16.src.rpm
libruby.so.2.1()(64bit)
ruby(abi) = 2.1.0
159 rubygem-gdk_pixbuf2-3.0.9-3.x86_64 rubygem-gdk_pixbuf2-3.0.9-3.src.rpm
ruby(abi) = 2.1.0
rubygem(glib2) = 3.0.9
160 rubygem-gstreamer-3.0.9-3.x86_64 rubygem-gstreamer-3.0.9-3.src.rpm
libruby.so.2.1()(64bit)
ruby(abi) = 2.1.0
rubygem(glib2) = 3.0.9
rubygem(gobject-introspection) = 3.0.9
161 rubygem-gtk2-3.0.9-3.x86_64 rubygem-gtk2-3.0.9-3.src.rpm
libruby.so.2.1()(64bit)
ruby(abi) = 2.1.0
rubygem(atk) = 3.0.9
162 rubygem-gtksourceview2-3.0.9-3.x86_64 rubygem-gtksourceview2-3.0.9-3.src.rpm
libruby.so.2.1()(64bit)
ruby(abi) = 2.1.0
163 rubygem-minitest-doc-5.14.2-1.noarch rubygem-minitest-5.14.2-1.src.rpm
rubygem-minitest = 5.14.2-1
164 rubygem-pango-3.0.9-3.x86_64 rubygem-pango-3.0.9-3.src.rpm
libruby.so.2.1()(64bit)
ruby(abi) = 2.1.0
rubygem(glib2) = 3.0.9
165 rubygem-poppler-3.0.9-4.x86_64 rubygem-poppler-3.0.9-4.src.rpm
libruby.so.2.1()(64bit)
ruby(abi) = 2.1.0
166 rubygem-rsvg2-3.0.9-3.x86_64 rubygem-rsvg2-3.0.9-3.src.rpm
libruby.so.2.1()(64bit)
ruby(abi) = 2.1.0
167 rubygem-vte-3.0.9-3.x86_64 rubygem-vte-3.0.9-3.src.rpm
libruby.so.2.1()(64bit)
ruby(abi) = 2.1.0
168 ruby-saslwrapper-0.14-6.x86_64 saslwrapper-0.14-6.src.rpm
ruby(abi) = 2.1.0
169 scanssh-2.1-23.x86_64 scanssh-2.1-23.src.rpm
libevent.so.6()(64bit)
170 scribus-1.5.4-5.x86_64 scribus-1.5.4-5.src.rpm
libhunspell-1.6.so.0()(64bit)
libicuuc.so.57()(64bit)
171 seed-3.8.1-7.x86_64 seed-3.8.1-7.src.rpm
libffi.so.6()(64bit)
172 shapelib-1.2.10-15.x86_64 shapelib-1.2.10-15.src.rpm
libproj.so.13()(64bit)
173 skrooge-2.23.0-1.x86_64 skrooge-2.23.0-1.src.rpm
libQt5Core.so.5(Qt_5.14.2_PRIVATE_API)(64bit)
libQt5Sql.so.5(Qt_5.14.2_PRIVATE_API)(64bit)
174 smart-1:1.4.1-20.x86_64 smart-1.4.1-20.src.rpm
python-rpm
175 step-18.12.1-3.x86_64 step-18.12.1-3.src.rpm
libgsl.so.0()(64bit)
176 suricata-4.1.5-1.x86_64 suricata-4.1.5-1.src.rpm
libprelude.so.23()(64bit)
177 synfig-1.2.2-3.x86_64 synfig-1.2.2-3.src.rpm
libHalf.so.12()(64bit)
libIlmImf-2_2.so.22()(64bit)
libMagick++-7.Q16HDRI.so.1()(64bit)
libMagickCore-7.Q16HDRI.so.2()(64bit)
libboost_chrono.so.1.61.0()(64bit)
libboost_filesystem.so.1.61.0()(64bit)
libboost_program_options.so.1.61.0()(64bit)
libboost_system.so.1.61.0()(64bit)
178 system-config-samba-1.2.92-9.noarch system-config-samba-1.2.92-9.src.rpm
dbus-python
python-slip >= 0.2.6
python-slip-dbus >= 0.2.9
179 system-config-services-0.101.3-10.noarch system-config-services-0.101.3-10.src.rpm
python-slip >= 0.1.11
python-slip-dbus >= 0.2.8
python-slip-gtk
180 telepathy-kde-common-internals-18.12.1-2.x86_64 telepathy-kde-common-internals-18.12.1-2.src.rpm
libtelepathy-qt5-service.so.0()(64bit)
181 plasma5-applet-ktp-chat-18.12.1-2.x86_64 telepathy-kde-desktop-applets-18.12.1-2.src.rpm
plasma5-runner-ktp-contacts
182 plasma5-applet-ktp-contactlist-18.12.1-2.x86_64 telepathy-kde-desktop-applets-18.12.1-2.src.rpm
plasma5-runner-ktp-contacts
183 plasma5-applet-ktp-person-18.12.1-2.x86_64 telepathy-kde-desktop-applets-18.12.1-2.src.rpm
plasma5-runner-ktp-contacts
184 texlive-gentium-tug-1.1-2.noarch texlive-gentium-tug-1.1-2.src.rpm
ruby(abi)
185 tigervnc-server-applet-1.11.0-2.noarch tigervnc-1.11.0-2.src.rpm
jmod(java.base)
186 udisks-1.0.5-9.x86_64 udisks-1.0.5-9.src.rpm
liblvm2app.so.2.2()(64bit)
liblvm2app.so.2.2(Base)(64bit)
187 ufraw-0.22-9.x86_64 ufraw-0.22-9.src.rpm
libcfitsio.so.5()(64bit)
libjasper.so.1()(64bit)
liblensfun.so.0()(64bit)
188 ufraw-gimp-0.22-9.x86_64 ufraw-0.22-9.src.rpm
libcfitsio.so.5()(64bit)
libjasper.so.1()(64bit)
liblensfun.so.0()(64bit)
189 lib64v8_3-3.20.17.15-12.x86_64 v8-3.20.17.15-12.src.rpm
libicudata.so.57()(64bit)
libicui18n.so.57()(64bit)
libicuuc.so.57()(64bit)
190 v8-3.20.17.15-12.x86_64 v8-3.20.17.15-12.src.rpm
libicudata.so.57()(64bit)
libicui18n.so.57()(64bit)
libicuuc.so.57()(64bit)
191 python3-vigra-1.11.1-3.x86_64 vigra-1.11.1-3.src.rpm
libboost_python38.so.1.73.0()(64bit)
192 linuxvnc-0.9.10-4.x86_64 vncterm-0.9.10-4.src.rpm
libvncserver.so.0()(64bit)
193 python-vobject-0.7.1-11.noarch vobject-0.7.1-11.src.rpm
python-dateutil
pythonegg(python-dateutil) >= 1.1
194 lib64vtk-6.1.0-9.x86_64 vtk-6.1.0-9.src.rpm
libhdf5.so.8()(64bit)
libjsoncpp.so.19()(64bit)
libnetcdf.so.7()(64bit)
libnetcdf_c++.so.4()(64bit)
195 lib64vtk-qt-6.1.0-9.x86_64 vtk-6.1.0-9.src.rpm
vtk
196 x11-driver-video-dummy-0.3.8-4.x86_64 x11-driver-video-dummy-0.3.8-4.src.rpm
xserver-abi(videodrv-23) >= 0
197 x11-driver-video-mga-2:1.6.5-4.x86_64 x11-driver-video-mga-1.6.5-4.src.rpm
xserver-abi(videodrv-23) >= 0
198 xen-4.12.0-2.x86_64 xen-4.12.0-2.src.rpm
libbrlapi.so.0.5()(64bit)
libpython3.5m.so.1.0()(64bit)
python(abi) = 3.5
199 lib64xml-security-c17-1.7.3-6.x86_64 xml-security-c-1.7.3-6.src.rpm
libxerces-c-3.1.so()(64bit)