Repoclosure - rosa2021.1-aarch64-contrib_release

Repoclosure ended with exit code 1, stderr:

Error: Repoclosure ended with unresolved dependencies.

307 out of 9520(3.22%) packages have unresolved dependencies.

# Package SRPM Uresolved dependencies
1 amanda-server-3.5.1-1.aarch64 amanda-3.5.1-1.src.rpm
perl(Dancer2)
2 amavisd-new-zeromq-2.11.0-4.noarch amavisd-new-2.11.0-4.src.rpm
perl(ZMQ::LibZMQ3)
3 amyedit-1.0-13.aarch64 amyedit-1.0-13.src.rpm
libgtksourceview-1.0.so.0()(64bit)
4 autodia-2.140.0-8.noarch autodia-2.140.0-8.src.rpm
perl(HTML::Mason)
perl(SQL::Translator)
perl(SQL::Translator::Schema::Constants)
5 lib64cinnamon-desktop-devel-4.8.1-2.aarch64 cinnamon-desktop-4.8.1-2.src.rpm
lib64cinnamon-desktop-gir3.0 = 4.8.1-2
lib64cinnamon-desktop4 = 4.8.1-2
6 lib64cinnamon-desktop-gir3.0-4.8.1-2.aarch64 cinnamon-desktop-4.8.1-2.src.rpm
lib64cinnamon-desktop4 = 4.8.1-2
7 lib64cvc-devel-4.8.1-2.aarch64 cinnamon-desktop-4.8.1-2.src.rpm
lib64cvc-gir1.0 = 4.8.1-2
lib64cvc0 = 4.8.1-2
8 lib64cvc-gir1.0-4.8.1-2.aarch64 cinnamon-desktop-4.8.1-2.src.rpm
lib64cvc0 = 4.8.1-2
9 compiz-fusion-2012.1-7.noarch compiz-fusion-2012.1-7.src.rpm
ccsm0.8
compiz-fusion-plugins-main
compiz0.8
10 draklive-0.9-9.noarch draklive-0.9-9.src.rpm
grub
squashfs3-tools
syslinux
11 e17_themes-0.2-6.aarch64 e17_themes-0.2-6.src.rpm
e >= 0.16.999.050
12 ebview-0.3.6.2-8.aarch64 ebview-0.3.6.2-8.src.rpm
libeb.so.13()(64bit)
13 echomine-muse-0.81-7.noarch echomine-muse-0.81-7.src.rpm
jakarta-commons-logging
14 emerald-themes-0.6.0-0.20080210.4.noarch emerald-themes-0.6.0-0.20080210.4.src.rpm
emerald
15 fretsonfire-1.3.110-6.noarch fretsonfire-1.3.110-6.src.rpm
python-numpy
python-opengl
16 ftpproxy-1.2.3-10.aarch64 ftpproxy-1.2.3-10.src.rpm
/bin/akanga
17 fyre-1.0.1-14.aarch64 fyre-1.0.1-14.src.rpm
libHalf.so.24()(64bit)
libIex-2_3.so.24()(64bit)
libIexMath-2_3.so.24()(64bit)
libIlmImf-2_3.so.24()(64bit)
libIlmThread-2_3.so.24()(64bit)
libImath-2_3.so.24()(64bit)
18 gameandwatch-0.3-131.2.aarch64 gameandwatch-0.3-131.2.src.rpm
libSDL_gfx.so.15()(64bit)
19 gdis-0.89-10.aarch64 gdis-0.89-10.src.rpm
povray
20 ggz-gnome-client-0.0.14.1-11.aarch64 ggz-gnome-client-0.0.14.1-11.src.rpm
ggz-client-libs = 0.0.14.1
libggz = 0.0.14.1
libggz.so.2()(64bit)
libggzcore.so.9()(64bit)
libggzmod.so.4()(64bit)
21 ggz-gtk-client-0.0.14.1-17.aarch64 ggz-gtk-client-0.0.14.1-17.src.rpm
ggz-client-libs = 0.0.14.1
libggz.so.2()(64bit)
libggzcore.so.9()(64bit)
22 lib64ggz-gtk-client-devel-0.0.14.1-17.aarch64 ggz-gtk-client-0.0.14.1-17.src.rpm
devel(libggz(64bit))
devel(libggzcore(64bit))
23 lib64ggz-gtk-client1-0.0.14.1-17.aarch64 ggz-gtk-client-0.0.14.1-17.src.rpm
libggz.so.2()(64bit)
libggzcore.so.9()(64bit)
24 ggz-sdl-games-0.0.14.1-10.aarch64 ggz-sdl-games-0.0.14.1-10.src.rpm
ggz-client-libs = 0.0.14.1
libggz = 0.0.14.1
libggz.so.2()(64bit)
libggzmod.so.4()(64bit)
25 ggz-txt-client-0.0.14.1-10.aarch64 ggz-txt-client-0.0.14.1-10.src.rpm
ggz-client-libs = 0.0.14.1
libggz = 0.0.14.1
libggz.so.2()(64bit)
libggzcore.so.9()(64bit)
libggzmod.so.4()(64bit)
26 glpi-tracker_agent-1.5.3-4.noarch glpi-tracker_agent-1.5.3-4.src.rpm
perl(communications_serveur)
perl(device_serials)
perl(devices::cisco)
perl(devices::hp)
perl(devices::samsung)
perl(devices::wyse)
perl(errors)
perl(functions)
perl(tracker_discovery)
perl(tracker_pid)
perl(tracker_query)
perl(tracker_snmp)
perl(tracker_xml)
27 gns3-2.2.3-1.noarch gns3-2.2.3-1.src.rpm
dynagen
gns3-server
gns3-server = 2.2.3
python3.8dist(jsonschema) = 2.6
python3.8dist(psutil) = 5.6.3
python3.8dist(raven) >= 5.23
28 gournal-0.5.1-12.noarch gournal-0.5.1-12.src.rpm
perl(Gnome2::Canvas)
perl(Gnome2::Print)
29 gpsman-6.4.2-4.noarch gpsman-6.4.2-4.src.rpm
tkimg
30 greenwich-0.8.2-6.noarch greenwich-0.8.2-6.src.rpm
perl(Gnome2)
31 gscan2pdf-1.5.5-4.noarch gscan2pdf-1.5.5-4.src.rpm
perl-Gtk2-Ex-PodViewer
32 perl-GShowTV-1.2.2-9.noarch gshowtv-1.2.2-9.src.rpm
perl(XMLTV)
33 gtvg-0.3-15.aarch64 gtvg-0.3-15.src.rpm
xmltv-grabbers
34 guitarix-webui-0.34.0-4.noarch guitarix-webui-0.34.0-4.src.rpm
guitarix >= 0.34.0
python-websockify
35 gwine-0.10.3-15.noarch gwine-0.10.3-15.src.rpm
perl(Gnome2)
perl-Gnome2
36 haskell-macros-7.0-8.noarch haskell-macros-7.0-8.src.rpm
haskell(cabalrpmdeps)
37 lib64hydrogen-core-devel-1.0.2-2.aarch64 hydrogen-1.0.2-2.src.rpm
devel(libportmidi(64bit))
38 iRony-0.2.6-7.noarch iRony-0.2.6-7.src.rpm
roundcubemail-plugins-kolab
39 ibWebAdmin-1.0.2-14.noarch ibWebAdmin-1.0.2-14.src.rpm
firebird-server
php-firebird
php-mcrypt
40 ibm-acpi-0.11-8.noarch ibm-acpi-0.11-8.src.rpm
tpctl
41 ibus-sogoupycc-0.2.5-14.aarch64 ibus-sogoupycc-0.2.5-14.src.rpm
liblua.so.5.1()(64bit)
42 imapsync-1.977-1.noarch imapsync-1.977-1.src.rpm
perl(Encode::IMAPUTF7)
43 isdn-light-0.8-30.noarch isdn-light-0.8-30.src.rpm
isdn4k-utils
44 kdelibs4-core-5:4.14.38-2.aarch64 kdelibs4-4.14.38-2.src.rpm
abrt
45 kiba-dock-0.1-0.1218.2.aarch64 kiba-dock-0.1-0.1218.2.src.rpm
kiba-plugins = 0.1
46 kolab-3.5.0-4.noarch kolab-3.5.0-4.src.rpm
kolab-cli >= 0.8
kolab-saslauthd >= 0.8
kolab-server >= 0.8
47 kolab-conf-3.5.0-3.noarch kolab-conf-3.5.0-3.src.rpm
pykolab >= 0.8.0
48 kolab-mta-3.5.0-3.noarch kolab-mta-3.5.0-3.src.rpm
postfix-kolab >= 0.8.0
wallace >= 0.8.0
49 kolab-webadmin-3.2.7-6.noarch kolab-webadmin-3.2.7-6.src.rpm
mozldap-tools
pykolab
50 kolab-webclient-3.5.0-3.noarch kolab-webclient-3.5.0-3.src.rpm
kolab-syncroton >= 2.3.2
roundcubemail-plugins-kolab >= 3.3.0
51 ktikz-0.12-1.aarch64 ktikz-0.12-1.src.rpm
libpoppler.so.95()(64bit)
52 lib64kwootycore0-1.1.0-4.aarch64 kwooty-1.1.0-4.src.rpm
libkworkspace.so.4()(64bit)
53 lib64gail-gnome-1.20.4-9.aarch64 libgail-gnome-1.20.4-9.src.rpm
libspi.so.0()(64bit)
54 lib64mateweather-devel-1.26.0-1.aarch64 libmateweather-1.26.0-1.src.rpm
lib64mateweather1 = 1.26.0-1
55 libopensync-plugin-moto-1:0.36-6.aarch64 libopensync-plugin-moto-0.36-6.src.rpm
python-dateutil
56 lib64qtshadowsocks1-devel-1.8.2-2.aarch64 libqtshadowsocks-1.8.2-2.src.rpm
devel(libbotan-1.10(64bit))
57 lib64QtShadowsocks2-devel-2.1.0-1.aarch64 libqtshadowsocks-2.1.0-1.src.rpm
devel(libbotan-1.10(64bit))
58 libvisual-projectm-2.0.1-7.aarch64 libvisual-projectm-2.0.1-7.src.rpm
libprojectM.so.2()(64bit)
59 lib64zrtpcpp-devel-4.6.4-4.aarch64 libzrtpcpp-4.6.4-4.src.rpm
devel(libcommoncpp(64bit))
devel(libucommon(64bit))
60 lightlang-dict-0.0.2-2.noarch lightlang-dict-0.0.2-2.src.rpm
lightlang
61 lightlang-sounds-0.0.1-5.noarch lightlang-sounds-0.0.1-5.src.rpm
lightlang
62 lincity-ng-2.0-11.aarch64 lincity-ng-2.0-11.src.rpm
libSDL_gfx.so.15()(64bit)
63 linssid-2.7-6.aarch64 linssid-2.7-6.src.rpm
libboost_regex.so.1.73.0()(64bit)
64 liri-browser-0.3-3.aarch64 liri-browser-0.3-3.src.rpm
qml-material
65 lives-3.2.0-1.aarch64 lives-3.2.0-1.src.rpm
libmjpegutils-2.0.so.0()(64bit)
66 love11-11.3-2.aarch64 love11-11.3-2.src.rpm
lib64love11.3 = 11.3-2
67 luadoc-3.0.1-8.noarch luadoc-3.0.1-8.src.rpm
lua-filesystem
68 magicrescue-1.1.9-6.aarch64 magicrescue-1.1.9-6.src.rpm
perl(Gimp)
perl(laola.pl)
69 makehuman-1.1.1-1.noarch makehuman-1.1.1-1.src.rpm
python-numpy
python-opengl
70 mari0-1.6-1.noarch mari0-1.6-1.src.rpm
love0.8
71 lib64mate-desktop-devel-1:1.26.0-2.aarch64 mate-desktop-1.26.0-2.src.rpm
lib64mate-desktop2_17 = 1:1.26.0-2
lib64matedesktop-gir2.0 = 1:1.26.0-2
72 lib64matedesktop-gir2.0-1:1.26.0-2.aarch64 mate-desktop-1.26.0-2.src.rpm
lib64mate-desktop2_17 = 1:1.26.0-2
73 lib64mate-menu-devel-1.26.0-1.aarch64 mate-menus-1.26.0-1.src.rpm
lib64mate-menu-gir2.0 = 1.26.0-1
lib64mate-menu2 = 1.26.0-1
74 lib64mate-menu-gir2.0-1.26.0-1.aarch64 mate-menus-1.26.0-1.src.rpm
lib64mate-menu2 = 1.26.0-1
75 lib64mate-panel-applet-devel-1.26.0-1.aarch64 mate-panel-1.26.0-1.src.rpm
lib64mate-panel-applet4_1 = 1.26.0-1
lib64matepanelapplet-gir4.0 = 1.26.0-1
76 mindi-3.0.2-1.aarch64 mindi-3.0.2-1.src.rpm
mindi-busybox >= 1.18.5
perl(MondoRescue::Base)
perl(MondoRescue::Disk)
perl(MondoRescue::File)
perl(MondoRescue::Version)
syslinux
77 minetest-5.4.1-1.aarch64 minetest-5.4.1-1.src.rpm
libIrrlicht.so.1.8()(64bit)
78 mirror-2.9-16.noarch mirror-2.9-16.src.rpm
perl(lsparse.pl)
79 mjpg-streamer-r137-3.aarch64 mjpg-streamer-r137-3.src.rpm
libSDL1.2_0
80 mkbootdisk-1.5.5-4.aarch64 mkbootdisk-1.5.5-4.src.rpm
syslinux-nonlinux
81 mkcd-4.3.0-10.noarch mkcd-4.3.0-10.src.rpm
isolinux
82 mondo-3.2.2-3.aarch64 mondo-3.2.2-3.src.rpm
syslinux
83 monika-0.4.4-9.noarch monika-0.4.4-9.src.rpm
perl(monika::Conf)
perl(monika::ConfNode)
perl(monika::PBS)
perl(monika::PBSJob)
perl(monika::PBSNode)
perl(monika::monikaCGI)
84 moodle-3.4.2-1.noarch moodle-3.4.2-1.src.rpm
php-pear-Auth_RADIUS
php-pear-CAS
85 mopidy-2.1.0-2.noarch mopidy-2.1.0-2.src.rpm
python2.7dist(pykka) >= 1.1
python2.7dist(requests) >= 2
86 mopidy-tunein-0.4.0-2.noarch mopidy-tunein-0.4.0-2.src.rpm
python2.7dist(pykka) >= 1.1
python2.7dist(requests) >= 2
87 lib64msilbc0-2.0.3-7.aarch64 msilbc-2.0.3-7.src.rpm
libmediastreamer_base.so.10()(64bit)
libmediastreamer_voip.so.10()(64bit)
libortp.so.13()(64bit)
88 mutt-1:2.0.7-1.aarch64 mutt-2.0.7-1.src.rpm
libtokyocabinet.so.9()(64bit)
89 mysqlard-1.0.0-25.aarch64 mysqlard-1.0.0-25.src.rpm
libmysqlclient.so.18()(64bit)
libmysqlclient.so.18(libmysqlclient_18)(64bit)
libmysqld.so.18()(64bit)
90 lib64nemo-extensions-devel-5.0.3-4.aarch64 nemo-5.0.3-4.src.rpm
lib64nemo-extensions1 = 5.0.3-4
lib64nemo-gir3.0 = 5.0.3-4
91 lib64nemo-gir3.0-5.0.3-4.aarch64 nemo-5.0.3-4.src.rpm
lib64nemo-extensions1 = 5.0.3-4
92 nemo-5.0.3-4.aarch64 nemo-5.0.3-4.src.rpm
lib64nemo-extensions1 = 5.0.3-4
nemo-desktop-icons = 5.0.3-4
93 netpolice-main-2.0-6.aarch64 netpolice-2.0-6.src.rpm
host2cat >= 1.01
netpolice-filter
netpolice-webadmin
squid-conf-host2cat >= 1.01
94 nextcloud-18.0.1-1.noarch nextcloud-18.0.1-1.src.rpm
config(php-apacheaccessor)
config(php-mcrypt)
php-apcu
95 nikto-2.1.6-1.20180824.noarch nikto-2.1.6-1.20180824.src.rpm
perl(plugins::LW2)
96 nomacs-3.16.224-2.aarch64 nomacs-3.16.224-2.src.rpm
lib64nomacs3 = 3.16.224-2
97 nss-gui-0.3.10-5.aarch64 nss-gui-0.3.10-5.src.rpm
xulrunner
98 lib64nss_mysql2-1.5-6.aarch64 nss-mysql-1.5-6.src.rpm
libmysqlclient.so.18()(64bit)
libmysqlclient.so.18(libmysqlclient_18)(64bit)
99 ocaml-camlal-1.0.0-7.aarch64 ocaml-camlal-1.0.0-7.src.rpm
ocaml(CamlinternalFormatBasics) = 7ea79e608e46b41c80c3251773e6fdf3
ocaml(Stdlib) = 2812fae09b173a42800ce3b48328b9cb
ocaml(Stdlib__array) = 8289b1b8bcdd29cc6a859bfa35d44a2e
ocaml(Stdlib__buffer) = 10853d28756c7121334e6b9e3e83e1ba
ocaml(Stdlib__callback) = 6cbf78990b81aaa60259f675a22325df
ocaml(Stdlib__printf) = be9ae8643b5511d51db9c754b5ee4f74
ocaml(Stdlib__seq) = 5c66a1fd18f6126043d7af46d32b4b53
ocaml(Stdlib__uchar) = 786699188e2f8c1fe32eb8363cd7655a
ocaml(runtime) = 4.07.0
100 openfpc-0.9-3.aarch64 openfpc-0.9-3.src.rpm
daemonlogger
101 lib64openldev0-1.0-13.aarch64 openldev-1.0-13.src.rpm
libgtksourceview-1.0.so.0()(64bit)
102 openldev-1.0-13.aarch64 openldev-1.0-13.src.rpm
libgtksourceview-1.0.so.0()(64bit)
103 outwiker-1.8.0-3.noarch outwiker-1.8.0-3.src.rpm
python-webkitgtk
wxPython
104 ovirt-guest-agent-kdm-plugin-1.0.16-1.aarch64 ovirt-guest-agent-1.0.16-1.src.rpm
kdm
105 owncloud-1:10.2.1-1.noarch owncloud-10.2.1-1.src.rpm
config(php-apacheaccessor)
config(php-mcrypt)
php-apcu
106 pac-4.5.5.7-4.aarch64 pac-4.5.5.7-4.src.rpm
libc.so.6(GLIBC_2.2.5)(64bit)
perl(Gtk2::Unique)
perl(OSSP::uuid)
107 pam_mysql-0.7-0.RC1.13.aarch64 pam_mysql-0.7-0.RC1.13.src.rpm
libmysqlclient.so.18()(64bit)
libmysqlclient.so.18(libmysqlclient_18)(64bit)
108 pam_sqlite-0.3-9.aarch64 pam_sqlite-0.3-9.src.rpm
libsqlite.so.0()(64bit)
109 pdns-recursor-4.1.13-1.aarch64 pdns-recursor-4.1.13-1.src.rpm
libboost_context.so.1.72.0()(64bit)
libboost_system.so.1.72.0()(64bit)
libboost_thread.so.1.72.0()(64bit)
libprotobuf.so.22()(64bit)
110 pencil-2.0.5-4.noarch pencil-2.0.5-4.src.rpm
xulrunner >= 1.9.8
111 perl-AnyEvent-Irssi-3:7.170.0-2.aarch64 perl-AnyEvent-7.170.0-2.src.rpm
perl(Irssi)
112 perl-Apache2-AuthCookieDBI-2.170.0-5.noarch perl-Apache2-AuthCookieDBI-2.170.0-5.src.rpm
perl(Text::TagTemplate)
113 perl-Catalyst-DispatchType-Regex-5.900.350-3.noarch perl-Catalyst-DispatchType-Regex-5.900.350-3.src.rpm
perl(Catalyst::Runtime) >= 5.900.930
perl(Catalyst::Utils)
114 perl-Class-DBI-Loader-0.340.0-7.noarch perl-Class-DBI-Loader-0.340.0-7.src.rpm
perl(Class::DBI::SQLite)
perl(Class::DBI::mysql)
115 perl-Crypt-Random-1.250.0-13.noarch perl-Crypt-Random-1.250.0-13.src.rpm
perl(Class::Loader)
perl(Math::Pari)
116 perl-Data-Serializer-0.600.0-5.noarch perl-Data-Serializer-0.600.0-5.src.rpm
perl(Data::Denter)
perl(Data::Taxi)
perl(XML::Dumper)
117 perl-Dist-Zilla-Plugin-GitFmtChanges-0.5.0-5.noarch perl-Dist-Zilla-Plugin-GitFmtChanges-0.5.0-5.src.rpm
perl(Moose::Autobox)
118 perl-GDGraph-1.520.0-10.noarch perl-GDGraph-1.520.0-10.src.rpm
perl(GD::Text::Align)
119 perl-GPS-Lowrance-0.310.0-7.noarch perl-GPS-Lowrance-0.310.0-7.src.rpm
perl(GPS::Lowrance::LSI) >= 0.230.0
perl(GPS::Lowrance::Trail) >= 0.420.0
perl(Parse::Binary::FixedFormat)
120 perl-Gtk2-CV-1.560.0-9.aarch64 perl-Gtk2-CV-1.560.0-9.src.rpm
perl(Gtk2::PodViewer)
perl(Guard)
121 perl-LWPx-ParanoidAgent-1.100.0-5.noarch perl-LWPx-ParanoidAgent-1.100.0-5.src.rpm
perl(Net::SSL)
122 perl-LaTeX-Table-1.0.6-7.noarch perl-LaTeX-Table-1.0.6-7.src.rpm
perl(LaTeX::Driver)
perl(LaTeX::Encode)
123 perl-Mail-MboxParser-0.550.0-12.noarch perl-Mail-MboxParser-0.550.0-12.src.rpm
perl-Mail-Mbox-MessageParser
124 perl-Net-DAAP-Server-MythTV-0.10.0-6.noarch perl-Net-DAAP-Server-MythTV-0.10.0-6.src.rpm
perl(Net::DMAP::Server)
125 perl-Template-GD-2.660.0-6.noarch perl-Template-GD-2.660.0-6.src.rpm
perl(GD::Text)
perl(GD::Text::Align)
perl(GD::Text::Wrap)
126 perl-XML-Sablotron-1.10.0-7.aarch64 perl-XML-Sablotron-1.10.0-7.src.rpm
libsablot.so.0()(64bit)
127 perl-XML-XUpdate-LibXML-0.6.0-11.noarch perl-XML-XUpdate-LibXML-0.6.0-11.src.rpm
perl(XML::LibXML::Iterator)
128 php-gd-bundled-5.4.4-8.aarch64 php-gd-bundled-5.4.4-8.src.rpm
php(zend-abi) = %{php_zend_api}
129 php-pear-Gtk_MDB_Designer-0.1-19.noarch php-pear-Gtk_MDB_Designer-0.1-19.src.rpm
php-gtk2
130 php-pear-Net_LDAP3-1.0.4-4.noarch php-pear-Net_LDAP3-1.0.4-4.src.rpm
mozldap-tools >= 6.0.5
131 phpldapadmin-1.2.3-8.noarch phpldapadmin-1.2.3-8.src.rpm
php-mcrypt
132 phpmyadmin-4.9.7-1.noarch phpmyadmin-4.9.7-1.src.rpm
php-mcrypt
133 pidgin-sipe-1.25.0-1.aarch64 pidgin-sipe-1.25.0-1.src.rpm
libgmime-2.6.so.0()(64bit)
134 pioneer-0.20180203-1.aarch64 pioneer-0.20180203-1.src.rpm
libassimp.so.3()(64bit)
135 plasma5-look-and-feel-rospo-2.0-1.noarch plasma5-look-and-feel-rospo-2.0-1.src.rpm
plasma5-aurorae-theme-rospo
plasma5-desktoptheme-rospo
qtcurve-theme-rospo
136 plasma5-look-and-feel-rospo-city-2.0-1.noarch plasma5-look-and-feel-rospo-2.0-1.src.rpm
plasma5-aurorae-theme-rospo
plasma5-desktoptheme-rospo-city
qtcurve-theme-rospo
137 plasma5-look-and-feel-rospo-newyear-2.0-1.noarch plasma5-look-and-feel-rospo-2.0-1.src.rpm
plasma5-aurorae-theme-rospo
plasma5-desktoptheme-rospo-newyear
qtcurve-theme-rospo
138 pmacct-1.6.1-3.aarch64 pmacct-1.6.1-3.src.rpm
libmysqlclient.so.18()(64bit)
libmysqlclient.so.18(libmysqlclient_18)(64bit)
139 popcorntime-0.3.10-1.aarch64 popcorntime-0.3.10-1.src.rpm
ld-linux-x86-64.so.2()(64bit)
ld-linux-x86-64.so.2(GLIBC_2.2.5)(64bit)
ld-linux-x86-64.so.2(GLIBC_2.3)(64bit)
libc.so.6(GLIBC_2.11)(64bit)
libdl.so.2(GLIBC_2.2.5)(64bit)
libm.so.6(GLIBC_2.2.5)(64bit)
libpthread.so.0(GLIBC_2.2.5)(64bit)
libpthread.so.0(GLIBC_2.3.2)(64bit)
libpthread.so.0(GLIBC_2.3.3)(64bit)
librt.so.1(GLIBC_2.2.5)(64bit)
140 pptpd-server-1.3.4-4.aarch64 pptpd-server-1.3.4-4.src.rpm
ppp = 1.3.4
141 premake-4.4-0.1_beta5.aarch64 premake-4.4-0.1_beta5.src.rpm
liblua.so.5.1()(64bit)
142 protontricks-1.4.4-1.noarch protontricks-1.4.4-1.src.rpm
winetricks
143 pulledpork-0.7.0-3.aarch64 pulledpork-0.7.0-3.src.rpm
perl(Crypt::SSLeay)
perl-Crypt-SSLeay
144 pvpgn-199.r577-11.aarch64 pvpgn-199.r577-11.src.rpm
libwin32.so()(64bit)
145 pybowl-0.1-4.noarch pybowl-0.1-4.src.rpm
pythonegg(blessed)
146 pydance-music-1.0-13.noarch pydance-music-1.0-13.src.rpm
pydance
147 python2-apptools-4.2.1-5.noarch python-apptools-4.2.1-5.src.rpm
python2.7dist(traitsui)
148 python-biopython-doc-1:1.66-7.aarch64 python-biopython-1.66-7.src.rpm
python-biopython = 1:1.66-7
149 python3-biopython-sql-1:1.66-7.aarch64 python-biopython-1.66-7.src.rpm
python-biopython = 1:1.66-7
150 python3-coveralls-1.8.2-3.noarch python-coveralls-1.8.2-3.src.rpm
(python3.8dist(coverage) < 5 with python3.8dist(coverage) >= 3.6)
151 python3-django-auth-ldap-1.2.8-4.noarch python-django-auth-ldap-1.2.8-4.src.rpm
python3.8dist(pyldap)
152 python2-docker-scripts-1.0.0-rc1.1.noarch python-docker-scripts-1.0.0-rc1.1.src.rpm
python2.7dist(docker-py)
153 python3-enable-4.6.1-3.aarch64 python-enable-4.6.1-3.src.rpm
python3.8dist(pyface)
python3.8dist(traitsui)
154 python2-envisage-4.3.0-5.noarch python-envisage-4.3.0-5.src.rpm
python2.7dist(traits)
155 python-ets-4.4.4-7.noarch python-ets-4.4.4-7.src.rpm
python3.8dist(apptools) >= 4.2.1~~dev0
python3.8dist(blockcanvas) >= 4.0.3~~dev0
python3.8dist(chaco) >= 4.5~~dev0
python3.8dist(codetools) >= 4.2~~dev0
python3.8dist(encore) >= 0.6~~dev0
python3.8dist(envisage) >= 4.4~~dev0
python3.8dist(graphcanvas) >= 4.0.2~~dev0
python3.8dist(mayavi) >= 4.3.1~~dev0
python3.8dist(pyface) >= 4.4~~dev0
python3.8dist(scimath) >= 4.1.2~~dev0
python3.8dist(traitsui) >= 4.4~~dev0
156 python-etsdevtools-4.0.2-8.noarch python-etsdevtools-4.0.2-8.src.rpm
python3-traitsui >= 4.0.0
python3.8dist(traitsui)
157 python3-eyed3-0.7.4-6.noarch python-eyed3-0.7.4-6.src.rpm
python3.8dist(python-magic)
158 python2-gdata-2.0.18-4.noarch python-gdata-2.0.18-4.src.rpm
/usr/bin/python2.4
159 python3-gitdb-4.0.5-1.noarch python-gitdb-4.0.5-1.src.rpm
(python3.8dist(smmap) < 4 with python3.8dist(smmap) >= 3.0.1)
160 python-gitpython-2.1.9-2.noarch python-gitpython-2.1.9-2.src.rpm
python2.7dist(gitdb2) >= 2
pythonegg(gitdb2)
161 python3-gitpython-2.1.9-2.noarch python-gitpython-2.1.9-2.src.rpm
python3.8dist(gitdb2) >= 2
162 python3-google-api-python-client-1.8.0-1.noarch python-google-api-python-client-1.8.0-1.src.rpm
(python3.8dist(google-api-core) < 2~~dev0 with python3.8dist(google-api-core) >= 1.13)
163 python3-ipwhois-1.0.0-2.noarch python-ipwhois-1.0.0-2.src.rpm
python3-dnspython3
164 python3-jinja2-time-0.2.0-3.noarch python-jinja2-time-0.2.0-3.src.rpm
python3.8dist(arrow)
165 python3-neovim-0.2.6-2.noarch python-neovim-0.2.6-2.src.rpm
neovim
166 python3-newt_syrup-0.2.0-5.noarch python-newt_syrup-0.2.0-5.src.rpm
python3.8dist(newt-python) >= 0.52.11
167 python2-pmw-2.0.0-8.noarch python-pmw-2.0.0-8.src.rpm
tkinter2
168 python3-pyglet-1.2.4-4.noarch python-pyglet-1.2.4-4.src.rpm
libmesagl
169 python3-pylons-1.0-8.noarch python-pylons-1.0-8.src.rpm
python3.8dist(pastescript) >= 1.7.3
170 python2-pyquery-1.2.9-3.noarch python-pyquery-1.2.9-3.src.rpm
python2.7dist(cssselect)
171 python3-qstk-0.2.8-8.noarch python-qstk-0.2.8-8.src.rpm
python3.8dist(scikit-learn) >= 0.11
172 python2-sphinxcontrib-issuetracker-0.9-6.noarch python-sphinxcontrib-issuetracker-0.9-6.src.rpm
python2.7dist(sphinx) >= 1.0.7
173 python2-sqlite-1.0.1-12.aarch64 python-sqlite-1.0.1-12.src.rpm
libsqlite.so.0()(64bit)
174 python2-sqlobject-2.1.2-3.noarch python-sqlobject-2.1.2-3.src.rpm
python2.7dist(formencode) >= 1.1.1
175 python-unicode-docs-2.7-1.noarch python-unicode-2.7-1.src.rpm
python-unicode
176 python3-vatnumber-1.2-4.noarch python-vatnumber-1.2-4.src.rpm
python3.8dist(python-stdnum)
python3egg(suds-jurko)
177 python2-virtualenv-api-2.1.9-5.noarch python-virtualenv-api-2.1.9-5.src.rpm
pythonegg(virtualenv)
178 python-weberror-0.10.3-6.noarch python-weberror-0.10.3-6.src.rpm
python3-Tempita
179 python3-widgetsnbextension-3.4.2-2.noarch python-widgetsnbextension-3.4.2-2.src.rpm
python3.8dist(notebook) >= 4.4.1
180 python-z3c.macro-2.0.0a1-5.noarch python-z3c.macro-2.0.0a1-5.src.rpm
python3.8dist(zope.configuration)
python3.8dist(zope.pagetemplate) >= 3.6.2
python3.8dist(zope.publisher)
python3.8dist(zope.schema)
python3.8dist(zope.tales)
181 python3-zope.app.basicskin-3.5.1-5.noarch python-zope.app.basicskin-3.5.1-5.src.rpm
python3.8dist(zope.publisher)
182 python3-zope.app.broken-4.0.0-1.noarch python-zope.app.broken-4.0.0-1.src.rpm
python3.8dist(zodb)
python3.8dist(zope.annotation)
python3.8dist(zope.location)
python3.8dist(zope.security)
183 python3-zope.app.dependable-3.5.1-5.noarch python-zope.app.dependable-3.5.1-5.src.rpm
python3.8dist(zope.annotation)
python3.8dist(zope.location)
python3.8dist(zope.traversing)
184 python3-zope.app.error-3.5.3-5.noarch python-zope.app.error-3.5.3-5.src.rpm
python3.8dist(zope.error)
python3.8dist(zope.publisher)
python3.8dist(zope.traversing)
185 python3-zope.app.exception-3.6.3-5.noarch python-zope.app.exception-3.6.3-5.src.rpm
python3.8dist(zope.authentication)
python3.8dist(zope.browserpage) >= 3.11
python3.8dist(zope.publisher) >= 3.12
python3.8dist(zope.security)
186 python3-zope.app.generations-3.7.1-5.noarch python-zope.app.generations-3.7.1-5.src.rpm
python3.8dist(zodb3)
python3.8dist(zope.applicationcontrol)
187 python3-zope.app.http-4.0.0a1.dev-5.noarch python-zope.app.http-4.0.0a1.dev-5.src.rpm
python3.8dist(zope.container) >= 4~a2
python3.8dist(zope.filerepresentation)
python3.8dist(zope.publisher) >= 4~a2
188 python3-zope.app.publication-4.0.0a1.dev-5.noarch python-zope.app.publication-4.0.0a1.dev-5.src.rpm
python3.8dist(zope.authentication)
python3.8dist(zope.error)
python3.8dist(zope.location)
python3.8dist(zope.publisher) >= 4~a2
python3.8dist(zope.traversing) >= 4~a2
189 python3-zope.app.renderer-3.5.1-5.noarch python-zope.app.renderer-3.5.1-5.src.rpm
python3.8dist(roman)
python3.8dist(zope.configuration)
python3.8dist(zope.publisher)
python3.8dist(zope.schema)
190 python3-zope.app.schema-3.5.0-6.noarch python-zope.app.schema-3.5.0-6.src.rpm
python3.8dist(zope.schema)
191 python-zope.deferredimport-4.3.1-1.noarch python-zope.deferredimport-4.3.1-1.src.rpm
python3.8dist(zope.proxy)
192 python3-zope.i18n-4.7.0-1.noarch python-zope.i18n-4.7.0-1.src.rpm
python3.8dist(zope.schema)
193 python3-zope.keyreference-4.2.0-1.noarch python-zope.keyreference-4.2.0-1.src.rpm
python3.8dist(zodb3)
python3.8dist(zope.schema)
194 python3-zope.server-4.0.2-1.noarch python-zope.server-4.0.2-1.src.rpm
python3.8dist(zope.publisher)
python3.8dist(zope.security)
195 q4wine-1.3.12-1.aarch64 q4wine-1.3.12-1.src.rpm
wine-bin
196 qpdfview-0.4.18-3.aarch64 qpdfview-0.4.18-3.src.rpm
libhffilter.so.1()(64bit)
197 raggle-0.4.4-8.noarch raggle-0.4.4-8.src.rpm
ruby-ncurses
198 rancid-2.3.8-3.aarch64 rancid-2.3.8-3.src.rpm
perl(newgetopt.pl)
199 raw-thumbnailer-3.0.0-4.aarch64 raw-thumbnailer-3.0.0-4.src.rpm
libopenraw.so.1()(64bit)
libopenrawgnome.so.1()(64bit)
200 reaction-data-1.0-4.noarch reaction-data-1.0-4.src.rpm
reaction
201 repoview-0.6.2-5.noarch repoview-0.6.2-5.src.rpm
python-kid >= 0.6.3
202 retroarch-phoenix-20130609-6.aarch64 retroarch-phoenix-20130609-6.src.rpm
retroarch
203 lib64rnnoise-devel-0-1.git7f449b.1.aarch64 rnnoise-0-1.git7f449b.1.src.rpm
lib64rnnoise0 = 0-1.git7f449b.1
204 rospo-icon-theme-2.1.0-4.noarch rospo-icon-theme-2.1.0-4.src.rpm
rospo-icon-theme-classic-common = 2.1.0-4
rospo-icon-theme-common = 2.1.0-4
rospo-icon-theme-dark = 2.1.0-4
rospo-icon-theme-dark-common = 2.1.0-4
rospo-icon-theme-dark-green = 2.1.0-4
rospo-icon-theme-dark-newyear = 2.1.0-4
rospo-icon-theme-dark-yellow = 2.1.0-4
rospo-icon-theme-green-common = 2.1.0-4
rospo-icon-theme-light = 2.1.0-4
rospo-icon-theme-light-common = 2.1.0-4
rospo-icon-theme-light-green = 2.1.0-4
rospo-icon-theme-light-newyear = 2.1.0-4
rospo-icon-theme-light-yellow = 2.1.0-4
rospo-icon-theme-newyear-common = 2.1.0-4
rospo-icon-theme-yellow-common = 2.1.0-4
205 rospo-icon-theme-dark-2.1.0-4.noarch rospo-icon-theme-2.1.0-4.src.rpm
rospo-icon-theme-classic-common = 2.1.0-4
rospo-icon-theme-common = 2.1.0-4
rospo-icon-theme-dark-common = 2.1.0-4
206 rospo-icon-theme-dark-green-2.1.0-4.noarch rospo-icon-theme-2.1.0-4.src.rpm
rospo-icon-theme-common = 2.1.0-4
rospo-icon-theme-dark-common = 2.1.0-4
rospo-icon-theme-green-common = 2.1.0-4
207 rospo-icon-theme-dark-newyear-2.1.0-4.noarch rospo-icon-theme-2.1.0-4.src.rpm
rospo-icon-theme-dark-common = 2.1.0-4
rospo-icon-theme-newyear-common = 2.1.0-4
208 rospo-icon-theme-dark-yellow-2.1.0-4.noarch rospo-icon-theme-2.1.0-4.src.rpm
rospo-icon-theme-common = 2.1.0-4
rospo-icon-theme-dark-common = 2.1.0-4
rospo-icon-theme-yellow-common = 2.1.0-4
209 rospo-icon-theme-light-2.1.0-4.noarch rospo-icon-theme-2.1.0-4.src.rpm
rospo-icon-theme-classic-common = 2.1.0-4
rospo-icon-theme-common = 2.1.0-4
rospo-icon-theme-light-common = 2.1.0-4
210 rospo-icon-theme-light-green-2.1.0-4.noarch rospo-icon-theme-2.1.0-4.src.rpm
rospo-icon-theme-common = 2.1.0-4
rospo-icon-theme-green-common = 2.1.0-4
rospo-icon-theme-light-common = 2.1.0-4
211 rospo-icon-theme-light-newyear-2.1.0-4.noarch rospo-icon-theme-2.1.0-4.src.rpm
rospo-icon-theme-light-common = 2.1.0-4
rospo-icon-theme-newyear-common = 2.1.0-4
212 rospo-icon-theme-light-yellow-2.1.0-4.noarch rospo-icon-theme-2.1.0-4.src.rpm
rospo-icon-theme-common = 2.1.0-4
rospo-icon-theme-light-common = 2.1.0-4
rospo-icon-theme-yellow-common = 2.1.0-4
213 roundcubemail-1:1.3.15-1.noarch roundcubemail-1.3.15-1.src.rpm
php-mcrypt
php-pear-Mail_Mime
php-pear-Mail_mimeDecode
php-pear-Net_IDNA2
php-pear-Net_SMTP
php-pear-Net_Sieve
214 rox-session-0.41.0-3.noarch rox-session-0.41.0-3.src.rpm
dbus-python
215 rss2email-2.71-8.noarch rss2email-2.71-8.src.rpm
python-feedparser
python-html2text
216 rubygem-mime-types-1.19-5.noarch rubygem-mime-types-1.19-5.src.rpm
rubygem(simplecov)
rubygem-hoe >= 1.8.3
rubygem-nokogiri
217 s3270-3.3.14ga7-4.aarch64 s3270-3.3.14ga7-4.src.rpm
x3270 = 3.3.14ga7
218 gameconqueror-0.17-1.aarch64 scanmem-0.17-1.src.rpm
python-gobject
219 dchroot-1.7.2-5.aarch64 schroot-1.7.2-5.src.rpm
libboost_program_options.so.1.73.0()(64bit)
220 lib64sbuild1.7.2-1.7.2-5.aarch64 schroot-1.7.2-5.src.rpm
libboost_filesystem.so.1.73.0()(64bit)
libboost_iostreams.so.1.73.0()(64bit)
libboost_system.so.1.73.0()(64bit)
221 schroot-1.7.2-5.aarch64 schroot-1.7.2-5.src.rpm
libboost_filesystem.so.1.73.0()(64bit)
libboost_program_options.so.1.73.0()(64bit)
libboost_system.so.1.73.0()(64bit)
222 scim-googlepinyin-0.1-0.20101114.2.aarch64 scim-googlepinyin-0.1-0.20101114.2.src.rpm
libscim-1.0.so.8()(64bit)
libscim-1.0.so.8(LIBSCIM_1.0)(64bit)
libscim-gtkutils-1.0.so.8()(64bit)
223 scim-hangul-0.4.0-5.aarch64 scim-hangul-0.4.0-5.src.rpm
libscim-1.0.so.8()(64bit)
libscim-1.0.so.8(LIBSCIM_1.0)(64bit)
libscim-gtkutils-1.0.so.8()(64bit)
224 scim-pinyin-0.5.92-4.aarch64 scim-pinyin-0.5.92-4.src.rpm
libscim-1.0.so.8()(64bit)
libscim-1.0.so.8(LIBSCIM_1.0)(64bit)
libscim-gtkutils-1.0.so.8()(64bit)
225 sdlmame-extra-data-0.145-2.noarch sdlmame-extra-data-0.145-2.src.rpm
sdlmame
226 sentinella-0.9.2-3.aarch64 sentinella-0.9.2-3.src.rpm
libprocessui.so.4()(64bit)
227 shotcut-21.03.21-1.aarch64 shotcut-21.03.21-1.src.rpm
libmlt++.so.3()(64bit)
libmlt++.so.3(MLTPP_0.8.8)(64bit)
libmlt++.so.3(MLTPP_0.9.0)(64bit)
libmlt++.so.3(MLTPP_0.9.2)(64bit)
libmlt++.so.3(MLTPP_0.9.4)(64bit)
libmlt++.so.3(MLTPP_0.9.8)(64bit)
libmlt++.so.3(MLTPP_6.10.0)(64bit)
libmlt++.so.3(MLTPP_6.14.0)(64bit)
libmlt++.so.3(MLTPP_6.18.0)(64bit)
libmlt++.so.3(MLTPP_6.20.0)(64bit)
libmlt++.so.3(MLTPP_6.22.0)(64bit)
libmlt++.so.3(MLTPP_6.8.0)(64bit)
libmlt.so.6()(64bit)
libmlt.so.6(MLT_0.8.8)(64bit)
libmlt.so.6(MLT_6.8.0)(64bit)
228 simutrans-pak128-0.120-3.aarch64 simutrans-pak128-0.120-3.src.rpm
simutrans
229 slade-3.1.12a-1.aarch64 slade-3.1.12a-1.src.rpm
libfluidsynth.so.2()(64bit)
libftgl.so.2()(64bit)
230 slrn-0.9.9p1-13.aarch64 slrn-0.9.9p1-13.src.rpm
inews
231 sonata-1:1.7b1-2.noarch sonata-1.7b1-2.src.rpm
python3-tagpy
232 sparkleshare-1.2.0-4.aarch64 sparkleshare-1.2.0-4.src.rpm
webkit-sharp
233 speed-dreams-data-hq-2.2.1-3.noarch speed-dreams-data-hq-2.2.1-3.src.rpm
speed-dreams = 2.2.1
speed-dreams-data-base = 2.2.1
speed-dreams-robots-hq = 2.2.1
234 speed-dreams-data-more-hq-2.2.1-3.noarch speed-dreams-data-more-hq-2.2.1-3.src.rpm
speed-dreams = 2.2.1
speed-dreams-data-base = 2.2.1
speed-dreams-robots-more-hq = 2.2.1
235 speed-dreams-data-wip-2.2.1-3.noarch speed-dreams-data-wip-2.2.1-3.src.rpm
speed-dreams = 2.2.1
speed-dreams-data-base = 2.2.1
speed-dreams-robots-wip = 2.2.1
236 splitvt-1.6.6-10.aarch64 splitvt-1.6.6-10.src.rpm
libnet.so.1.0.2()(64bit)
237 spring-1944-1.6-6.noarch spring-1944-1.6-6.src.rpm
spring
238 spring-1944-maps-1.6-6.noarch spring-1944-1.6-6.src.rpm
spring
239 spring-evolution-rts-4.9-4.noarch spring-evolution-rts-4.9-4.src.rpm
spring
240 spring-evolution-rts-maps-4.9-4.noarch spring-evolution-rts-4.9-4.src.rpm
spring
241 spring-features-1.0-4.noarch spring-features-1.0-4.src.rpm
spring
242 spring-maps-default-1.0-2.noarch spring-maps-default-1.0-2.src.rpm
spring
243 spring-mod-nanoblobs-0.65-2.noarch spring-mod-nanoblobs-0.65-2.src.rpm
spring
244 spring-zero-k-1.0.10.8-5.noarch spring-zero-k-1.0.10.8-5.src.rpm
spring
245 spring-zero-k-maps-1.0.10.8-5.noarch spring-zero-k-1.0.10.8-5.src.rpm
spring
246 stepmania-stepmix1-1-11.noarch stepmania-stepmix1-1-11.src.rpm
stepmania >= 5.0
247 superkaramba-theme-AeroG-0.8-10.noarch superkaramba-theme-AeroG-0.8-10.src.rpm
superkaramba
248 superkaramba-theme-cynapses-2.0-10.noarch superkaramba-theme-cynapses-2.0-10.src.rpm
superkaramba
249 superkaramba-theme-cynapses_karamba-2.0.alpha-10.noarch superkaramba-theme-cynapses_karamba-2.0.alpha-10.src.rpm
superkaramba
250 superkaramba-theme-fantastik-3.0-11.noarch superkaramba-theme-fantastik-3.0-11.src.rpm
superkaramba
251 superkaramba-theme-systemtux-1.3-10.noarch superkaramba-theme-systemtux-1.3-10.src.rpm
superkaramba
252 superkaramba-theme-topmon-0.3-10.noarch superkaramba-theme-topmon-0.3-10.src.rpm
superkaramba
253 lib64synfig-devel-1.4.1-2.aarch64 synfig-1.4.1-2.src.rpm
devel(libmlt(64bit))
devel(libmlt++(64bit))
pkgconfig(mlt++)
254 lib64synfig0-1.4.1-2.aarch64 synfig-1.4.1-2.src.rpm
libmlt++.so.3()(64bit)
libmlt++.so.3(MLTPP_0.8.8)(64bit)
libmlt.so.6()(64bit)
255 synfig-1.4.1-2.aarch64 synfig-1.4.1-2.src.rpm
libmlt++.so.3()(64bit)
libmlt.so.6()(64bit)
256 lib64synfigapp-devel-1.4.1-1.aarch64 synfigstudio-1.4.1-1.src.rpm
devel(libmlt(64bit))
devel(libmlt++(64bit))
257 lib64synfigapp0-1.4.1-1.aarch64 synfigstudio-1.4.1-1.src.rpm
libmlt++.so.3()(64bit)
libmlt.so.6()(64bit)
258 synfigstudio-1.4.1-1.aarch64 synfigstudio-1.4.1-1.src.rpm
libmlt++.so.3()(64bit)
libmlt++.so.3(MLTPP_0.8.8)(64bit)
libmlt.so.6()(64bit)
259 task-compiz-stable-2019.1-3.noarch task-compiz-stable-2019.1-3.src.rpm
ccsm0.8
compiz-fusion-plugins-extra
compiz-fusion-plugins-main
compiz0.8
emerald
fusion-icon
260 task-enlightenment-1:0.21-4.noarch task-enlightenment-0.21-4.src.rpm
e_modules
econnman
emprint
enjoy
enventor
ephoto
epour
python-efl
rage
terminology
261 task-enlightenment-minimal-1:0.21-4.noarch task-enlightenment-0.21-4.src.rpm
e
ecore
edje
eet
eeze
efreet
eldbus
elementary
elua
embryo
emotion
ethumb
evas
262 task-lamp-php-2019.1-9.noarch task-lamp-2019.1-9.src.rpm
php-mcrypt
263 task-sound-studio-0.3-13.noarch task-sound-studio-0.3-13.src.rpm
foo-yc20
nekobee
pvc
xsynth-dssi
264 task-steampunk-kde4-3.0-4.noarch task-steampunk-3.0-4.src.rpm
kde4-style-steampunk-aurorae
kde4-style-steampunk-colors
kde4-style-steampunk-cursors
kde4-style-steampunk-kdm
kde4-style-steampunk-ksplash
kde4-style-steampunk-wallpapers
kde4-style-steampunk-yakuake
plasma-applet-steamtime
plasma-applet-timekeeper
plasma-desktoptheme-steampunk
265 tcl3270-3.3.14ga7-4.aarch64 tcl3270-3.3.14ga7-4.src.rpm
x3270 = 3.3.14ga7
266 tegaki-zinnia-japanese-0.3-4.noarch tegaki-zinnia-japanese-0.3-4.src.rpm
tegaki
zinnia
267 tegaki-zinnia-simplified-chinese-0.3-5.noarch tegaki-zinnia-simplified-chinese-0.3-5.src.rpm
tegaki
zinnia
268 tegaki-zinnia-traditional-chinese-0.3-5.noarch tegaki-zinnia-traditional-chinese-0.3-5.src.rpm
tegaki
zinnia
269 texlive-collection-fontsextra-1:20190228-11.noarch texlive-collection-fontsextra-20190228-11.src.rpm
texlive-ascii
texlive-psafm
270 texlive-collection-langjapanese-20190228-1.noarch texlive-collection-langjapanese-20190228-1.src.rpm
texlive-ptex2pdf
texlive-pxbase
texlive-pxchfon
texlive-pxcjkcat
texlive-pxjahyper
texlive-pxrubrica
271 texlive-collection-mathscience-20190911-34.noarch texlive-collection-mathscience-20190911-34.src.rpm
texlive-perfectcut
texlive-physics
texlive-pseudocode
272 texlive-collection-plaingeneric-20190910-3.noarch texlive-collection-plaingeneric-20190910-3.src.rpm
texlive-c-pascal
273 texworks-0.6.1-3.aarch64 texworks-0.6.1-3.src.rpm
libpoppler.so.95()(64bit)
274 tkabber-plugins-1.1.2-1.noarch tkabber-plugins-1.1.2-1.src.rpm
tkabber = 1.1.2
275 lib64tokyotyrant-devel-1.1.41-6.aarch64 tokyotyrant-1.1.41-6.src.rpm
devel(libtokyocabinet(64bit))
276 lib64tokyotyrant3-1.1.41-6.aarch64 tokyotyrant-1.1.41-6.src.rpm
libtokyocabinet.so.9()(64bit)
277 tokyotyrant-1.1.41-6.aarch64 tokyotyrant-1.1.41-6.src.rpm
libtokyocabinet.so.9()(64bit)
278 torcs-data-1.3.6-4.noarch torcs-data-1.3.6-4.src.rpm
torcs = 1.3.6
279 lib64totem-plparser-gtk2-static-devel-2.32.6-6.aarch64 totem-pl-parser-gtk2-2.32.6-6.src.rpm
pkgconfig(gmime-2.6)
280 touchegg-gui-0.3-4.aarch64 touchegg-gui-0.3-4.src.rpm
touchegg
281 trytond-4.0.4-12.noarch trytond-4.0.4-12.src.rpm
python3-polib
python3-relatorio
python3-sql
python3.8dist(python-sql) >= 0.4
python3.8dist(relatorio) >= 0.2
282 trytond-mysql-4.0.4-12.noarch trytond-4.0.4-12.src.rpm
MySQL-python3
283 tt-rss-contrib-1.12-5.noarch tt-rss-contrib-1.12-5.src.rpm
tt-rss
284 tucnak2-2.48-7.aarch64 tucnak2-2.48-7.src.rpm
libhamlib.so.2()(64bit)
285 tuxmathscrabble-1:0.8.1-3.noarch tuxmathscrabble-0.8.1-3.src.rpm
python-pygame
wxPythonGTK
286 tuxwordsmith-0.8.1-1.noarch tuxwordsmith-0.8.1-1.src.rpm
python-pygame
wxPythonGTK
287 twiki-6.0.2-1.noarch twiki-6.0.2-1.src.rpm
perl(TWiki::Contrib::MailerContrib::Constants)
perl(TWiki::Plugins::WysiwygPlugin::HTML2TML::WC)
perl(further)
288 ufoai-data-2.5-4.noarch ufoai-data-2.5-4.src.rpm
ufoai
289 urlmon-4.0-11.noarch urlmon-4.0-11.src.rpm
perl(ctime.pl)
290 usermin-webmail-1.510-5.noarch usermin-webmail-1.510-5.src.rpm
perl(timelocal.pl)
291 vdrsync-0.1.2.2dev2-050322.4.noarch vdrsync-0.1.2.2dev2-050322.4.src.rpm
perl(GD::Text)
perl(GD::Text::Wrap)
292 vegastrike-data-0.5.1.r1-4.noarch vegastrike-data-0.5.1.r1-4.src.rpm
vegastrike >= 0.5.1.r1
293 vegastrike-sounds-0.5.1.r1-4.noarch vegastrike-sounds-0.5.1.r1-4.src.rpm
vegastrike >= 0.5.1
294 viewarch-0.0.12_9-14.noarch viewarch-0.0.12_9-14.src.rpm
tla
295 voxelands-1709.00-1.aarch64 voxelands-1709.00-1.src.rpm
libIrrlicht.so.1.8()(64bit)
296 wafp-0.01-0.26c3.5.noarch wafp-0.01-0.26c3.5.src.rpm
rubygem(sqlite3)
297 warsow-data-2.1-3.aarch64 warsow-data-2.1-3.src.rpm
warsow = 2.1
298 warzone2100-videos-low-2.2-5.noarch warzone2100-videos-low-2.2-5.src.rpm
warzone2100 >= 2.2
299 wu-ftpd-2.8.0-4.aarch64 wu-ftpd-2.8.0-4.src.rpm
perl(getopts.pl)
300 lib64xapp-devel-2.0.5-3.aarch64 xapps-2.0.5-3.src.rpm
lib64xapp-gir1.0 = 2.0.5-3
lib64xapp1 = 2.0.5-3
301 lib64xapp-gir1.0-2.0.5-3.aarch64 xapps-2.0.5-3.src.rpm
lib64xapp1 = 2.0.5-3
302 python3-xapps-2.0.5-3.aarch64 xapps-2.0.5-3.src.rpm
lib64xapp-gir1.0 = 2.0.5-3
303 xapps-2.0.5-3.aarch64 xapps-2.0.5-3.src.rpm
lib64xapp1 = 2.0.5-3
xapps-desktop-schemas = 2.0.5-3
304 xmind-3.6.0-4.aarch64 xmind-3.6.0-4.src.rpm
libc.so.6(GLIBC_2.3)
libdl.so.2
libdl.so.2(GLIBC_2.0)
libdl.so.2(GLIBC_2.1)
libpthread.so.0
libpthread.so.0(GLIBC_2.0)
libpthread.so.0(GLIBC_2.1)
libpthread.so.0(GLIBC_2.1.1)
libxulrunner
305 xmltv-druid-0.4.0-9.noarch xmltv-druid-0.4.0-9.src.rpm
perl(Gnome2)
xmltv-grabbers
306 xpn-1.2.6-5.noarch xpn-1.2.6-5.src.rpm
gnome-python >= 2.4.1
307 yarssr-0.2.2-11.noarch yarssr-0.2.2-11.src.rpm
perl(Gnome2)
perl(Gnome2::VFS)